Zgomotul de fond

Analogic, digital, sisteme audio, casti, revelatii si review-uri
Post Reply
User avatar
SOLO
Moderator
Posts: 1746
Joined: 25 Sep 2008, 22:42
Location: Milan

Zgomotul de fond

Post by SOLO »

Mi s-a intamplat o chestie ciudata luni , practic am deschis amplificatorul si boxele bazaiau destul de suparator . Am inchis pre-ul , dupa care playerul , am schimbat si priza si cablul de alimentare al amplificatorului si tot degeaba . Toata ziua am avut aceeasi problema . Ieri dau drumul din nou si surpriza , zumzaitul disparuse .
Care sa fie explicatia ?

solo
Every foot from the wall adds 1000$ to the sound
*Doneaza pentru libertatea si sustenabilitatea forumului

Obelix
Posts: 1444
Joined: 19 Jan 2009, 13:01

Re: Zgomotul de fond

Post by Obelix »

O explicatie posibila... un contact imperfect la una din surse, care facea astfel "antena" :roll:
Daca intrarea e pe FET, e chiar probabil...

fluffy38
Posts: 405
Joined: 08 Oct 2008, 09:42

Re: Zgomotul de fond

Post by fluffy38 »

Ai incercat sa schimbi cablurile interconect intre ele?
Posibil sa fie o masa lipsa,poate a doua zi ai atins ceva pe acolo la cabluri si s-a refacut contactul. Zic si eu acuma in necunostinta de cauza....
"Civilizatia vine dinspre apus, lumina vine de la rasarit!"

kaav
Posts: 1637
Joined: 19 Oct 2008, 18:33

Re: Zgomotul de fond

Post by kaav »

Impamantarea cladirii probabil este ''batrana'',vulnertabila la ''reumatism''.Nu exista fum fara foc,la modul ''misterios'' si dintr-o data :mrgreen:

User avatar
SOLO
Moderator
Posts: 1746
Joined: 25 Sep 2008, 22:42
Location: Milan

Re: Zgomotul de fond

Post by SOLO »

posibil a fi fost probleme cu impamantarea , si totusi .. dor in acea zi ? Nu am atins nimic si a doua zi sistemul era mut . Ciudat ...
Every foot from the wall adds 1000$ to the sound
*Doneaza pentru libertatea si sustenabilitatea forumului

User avatar
momolo
Moderator
Posts: 13945
Joined: 02 Oct 2008, 10:11
Location: Bucuresti

Re: Zgomotul de fond

Post by momolo »

Iti dau un exemplu de la mine - am schimbat modul cum imi bag aparatele in priza. Acum am partea de stereo pe un prelungitor iar partea de video-surround pe altul. Plus de asta am un variator de tensiune pentru lampa din tavan, din acela silentios (fara toroizi inauntru, chestii care de obicei bazaie). Dupa ce am schimbat prelungitoarele si modul cum le bag in priza mi-a aparut un bazait ciudat in prelungitorul (cu filtre pasive) care alimenteaza partea video (plasma, receiverul si subul) doar cand plasma este pornita in stand-by si variatorul de lumina din tavan este la mijloc! Bazaitul este destul de puternic, seamana cu cel produs de un aparat electrosoc. Plus ca acum am un mic bazait si in sistemul stereo dat de aceeasi combinatie care nu are ca legatura decat acelasi sistem electric din casa.
Ca sa nu mai vorbesc si de faptul ca sculele suna diferit de la o priza la alta....

Avand in vedere tot soiul de intamplari, chestii ca cele semnalate de tine, cauzele tin in general de combinarea a diversi consumatori aflati prin intreaga retea electrica a casei ce are in dotare si impamantare (stiu ca in Italia e obligatorie). De obicei toate aceste probleme apar in prezenta circuitelor prevazute cu impamantare si nu prea apar in cazul in care nu exista impamantare.

Insa verifica si plasma daca nu-ti da anumite probleme in retea. Astea au surse in comutatie, foarte buclucase de obicei, mai ales ca si consuma destul de mult. Poate ca in ziua aia aveai si plasma pornita care s-a combinat cu alt consumator din reteaua apartamentului si ti-a bagat brumul in sculele audio.
Eu cu plasma am patit acum cateva luni o alta ciudatenie. Am bagat-o la priza cu impamantare (corecta, de calitate) si am inceput sa fiu deranjat de un bazait specific de sursa in comutatie cu consum variabil. Cand se aprindea mai tare panoul, bazaia mai tare, ceea ce este perfect normal, consumul fiind cel mai mare cand e panoul aprins. Mi-am luat necazul pe biata plasma spunand ca am nimerit eu una "cantatoare" stiind de ceea ce sunt in stare sursele in comutatie!
La un moment dat am scos-o din priza cu impamantare si a nimerit intr-un prelungitor fara. Culmea! Am constatat ca se potolise, adica nu mai bazaia decat cand pui urechea la spatele ei, ceea ce este normal si specific la toate (am un model fara ventilatoare, bazaitul e doar venit din sursa in comutatie, asa fac toate, insa la un nivel oarecum decent).
Astfel ca mi-am dat seama de cauza bazaitului destul de puternic - era bagata la impamantare si legata la cablul TV de la RCS. Am experimentat dupa aia ca sa vad cum bazaie (are stecher cu impamantare) punand-o la loc in priza "bazaita" si am constatat ca zgomotul se intensifica si mai mult cand variatorul de la plafoniera era dat pe la mijloc....
De atunci am separat toate video-surround de stereo, primele fara impamantare, cele din urma, cu. Evident, nu exista cablu de semnal intre ele, deci nici o conectare electrica intre mase.
prostia, ignoranta, lipsa educatiei elementare sunt cele mai letale arme de distrugere in masa.

Post Reply